<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://niagarafallsreporter.com/xmlrpc.php">
<title>Bruce unsuccessfully prosecutes Kamdar; but successfully ruins his life - Niagara Falls Reporter</title>
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://niagarafallsreporter.com/bruce-unsuccessfully-prosecutes-kamdar-successfully-ruins-life/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bruce unsuccessfully prosecutes Kamdar; but successfully ruins his life - Niagara Falls Reporter" />
<meta property="og:description" content="Share with:By Frank Parlato; THE STATE CONTRACT FROM HELL Last week we began the story of Bhavesh H. Kamdar, a civil engineer from western India. This week we continue the story.                                                 &hellip;" />
<meta property="og:url" content="http://niagarafallsreporter.com/bruce-unsuccessfully-prosecutes-kamdar-successfully-ruins-life/" />
<meta property="og:site_name" content="Niagara Falls Reporter" />
<meta property="article:section" content="Bruce" />
<meta property="article:published_time" content="2017-02-04T23:06:56-05:00" />
<meta property="article:modified_time" content="2017-02-04T23:27:00-05:00" />
<meta property="og:updated_time" content="2017-02-04T23:27:00-05:00" />
<meta property="og:image" content="http://niagarafallsreporter.com/wp-content/uploads/2017/01/kamdar.jpg" />
<meta property="og:image:width" content="288" />
<meta property="og:image:height" content="366" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Share with:By Frank Parlato; THE STATE CONTRACT FROM HELL Last week we began the story of Bhavesh H. Kamdar, a civil engineer from western India. This week we continue the story.                                                 [&hellip;]" />
<meta name="twitter:title" content="Bruce unsuccessfully prosecutes Kamdar; but successfully ruins his life - Niagara Falls Reporter" />
<meta name="twitter:image" content="http://niagarafallsreporter.com/wp-content/uploads/2017/01/kamdar.jpg" />
<!-- / Yoast SEO plugin. -->
<link rel="alternate" type="application/rss+xml" title="Niagara Falls Reporter &raquo; Feed" href="http://niagarafallsreporter.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Niagara Falls Reporter &raquo; Comments Feed" href="http://niagarafallsreporter.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Niagara Falls Reporter &raquo; Bruce unsuccessfully prosecutes Kamdar; but successfully ruins his life Comments Feed" href="http://niagarafallsreporter.com/bruce-unsuccessfully-prosecutes-kamdar-successfully-ruins-life/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/niagarafallsreporter.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='dashicons-css'  href='http://niagarafallsreporter.com/wp-includes/css/dashicons.min.css?ver=4.5.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wunderground-css'  href='http://niagarafallsreporter.com/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='validate-engine-css-css'  href='http://niagarafallsreporter.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mo_openid_admin_settings_style-css'  href='http://niagarafallsreporter.com/wp-content/plugins/miniorange-login-openid/includes/css/mo_openid_style.css?version=5.0.6&#038;ver=4.5.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mo_openid_admin_settings_phone_style-css'  href='http://niagarafallsreporter.com/wp-content/plugins/miniorange-login-openid/includes/css/phone.css?ver=4.5.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mo-wp-bootstrap-social-css'  href='http://niagarafallsreporter.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap-social.css?ver=4.5.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mo-wp-bootstrap-main-css'  href='http://niagarafallsreporter.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap.min-preview.css?ver=4.5.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mo-wp-font-awesome-css'  href='http://niagarafallsreporter.com/wp-content/plugins/miniorange-login-openid/includes/css/font-awesome.min.css?version=4.8&#038;ver=4.5.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='to-top-css'  href='http://niagarafallsreporter.com/wp-content/plugins/to-top/public/css/to-top-public.css?ver=1.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//niagarafallsreporter.com/wp-content/cache/wpfc-minified/75e596cb0ce1dc3af591aab3e3294429/1486442042index.css" media="all"/>
<link rel='stylesheet' id='codilight-lite-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A300%2C400%2C500%2C600%7CMerriweather&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='codilight-lite-fontawesome-css'  href='http://niagarafallsreporter.com/wp-content/themes/codilight-lite/assets/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='codilight-lite-style-css'  href='http://niagarafallsreporter.com/wp-content/themes/codilight-lite/style.css?ver=4.5.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='date-time-widget-styles-css'  href='http://niagarafallsreporter.com/wp-content/plugins/date-and-time-widget/css/widget.css?ver=4.5.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://niagarafallsreporter.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ecae-frontend-css'  href='http://niagarafallsreporter.com/wp-content/plugins/easy-custom-auto-excerpt/assets/style-frontend.css?ver=2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ecae-buttonskin-none-css'  href='http://niagarafallsreporter.com/wp-content/plugins/easy-custom-auto-excerpt/buttons/ecae-buttonskin-none.css?ver=2.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://niagarafallsreporter.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//niagarafallsreporter.com/wp-content/cache/wpfc-minified/f4b18a0953ef3ee007f9747276b01162/1485636090index.css" media="all"/>
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://niagarafallsreporter.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.3' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://niagarafallsreporter.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.3' type='text/css' media='all' />
<![endif]-->
<!-- <link rel='stylesheet' id='amrusers-css'  href='http://niagarafallsreporter.com/wp-content/plugins/amr-users/css/amrusersfront.css?ver=4.5.6' type='text/css' media='all' /> -->
<script type='text/javascript' src='http://niagarafallsreporter.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://niagarafallsreporter.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://niagarafallsreporter.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://niagarafallsreporter.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://niagarafallsreporter.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://niagarafallsreporter.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://niagarafallsreporter.com/wp-includes/js/wp-a11y.min.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No search results.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate."};
/* ]]> */
</script>
<script type='text/javascript' src='http://niagarafallsreporter.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"a4d6db1613","ajaxurl":"http:\/\/niagarafallsreporter.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://niagarafallsreporter.com/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://niagarafallsreporter.com/wp-content/plugins/miniorange-login-openid/includes/js/jquery.cookie.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://niagarafallsreporter.com/wp-content/plugins/miniorange-login-openid/includes/js/social_login.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var to_top_options = {"scroll_offset":"100","icon_opacity":"50","style":"icon","icon_type":"dashicons-arrow-up-alt2","icon_color":"#ffffff","icon_bg_color":"#000000","icon_size":"32","border_radius":"5","image":"http:\/\/niagarafallsreporter.com\/wp-content\/plugins\/to-top\/admin\/images\/default.png","image_width":"65","image_alt":"","location":"bottom-right","margin_x":"20","margin_y":"20","show_on_admin":"1","enable_autohide":"0","autohide_time":"2","enable_hide_small_device":"0","small_device_max_width":"640","reset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://niagarafallsreporter.com/wp-content/plugins/to-top/public/js/to-top-public.js?ver=1.0'></script>
<script type='text/javascript' src='http://niagarafallsreporter.com/wp-content/plugins/date-and-time-widget/js/widget.js?ver=4.5.6'></script>
<!-- This site uses the Better Analytics plugin.  https://marketplace.digitalpoint.com/better-analytics.3354/item -->
<script type='text/javascript' src='http://niagarafallsreporter.com/wp-content/plugins/better-analytics/js/loader.php?ver=1.1.4.js' ></script><link rel='https://api.w.org/' href='http://niagarafallsreporter.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://niagarafallsreporter.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://niagarafallsreporter.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.6" />
<link rel='shortlink' href='http://niagarafallsreporter.com/?p=5461' />
<link rel="alternate" type="application/json+oembed" href="http://niagarafallsreporter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fniagarafallsreporter.com%2Fbruce-unsuccessfully-prosecutes-kamdar-successfully-ruins-life%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://niagarafallsreporter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fniagarafallsreporter.com%2Fbruce-unsuccessfully-prosecutes-kamdar-successfully-ruins-life%2F&#038;format=xml" />
<!-- Bad Behavior 2.2.19 run time: 8.711 ms -->
<script type="text/javascript">
<!--
function bb2_addLoadEvent(func) {
var oldonload = window.onload;
if (typeof window.onload != 'function') {
window.onload = func;
} else {
window.onload = function() {
oldonload();
func();
}
}
}
bb2_addLoadEvent(function() {
for ( i=0; i < document.forms.length; i++ ) {
if (document.forms[i].method == 'post') {
var myElement = document.createElement('input');
myElement.setAttribute('type', 'hidden');
myElement.name = 'bb2_screener_';
myElement.value = '1486631487 149.202.95.180';
document.forms[i].appendChild(myElement);
}
}
});
// --></script>
<!-- <link type="text/css" rel="stylesheet" href="http://niagarafallsreporter.com/wp-content/plugins/posts-for-page/pfp.css" /> -->
<link rel="stylesheet" type="text/css" href="//niagarafallsreporter.com/wp-content/cache/wpfc-minified/dc4397b412968bd3fb887d7ecd340ca1/1486174980index.css" media="all"/>
<!-- WordPress Popular Posts v3.3.4 -->
<script type="text/javascript">
var sampling_active = 0;
var sampling_rate   = 100;
var do_request = false;
if ( !sampling_active ) {
do_request = true;
} else {
var num = Math.floor(Math.random() * sampling_rate) + 1;
do_request = ( 1 === num );
}
if ( do_request ) {
/* Create XMLHttpRequest object and set variables */
var xhr = ( window.XMLHttpRequest )
? new XMLHttpRequest()
: new ActiveXObject( "Microsoft.XMLHTTP" ),
url = 'http://niagarafallsreporter.com/wp-admin/admin-ajax.php',
params = 'action=update_views_ajax&token=180ebc071e&wpp_id=5461';
/* Set request method and target URL */
xhr.open( "POST", url, true );
/* Set request header */
xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
/* Hook into onreadystatechange */
xhr.onreadystatechange = function() {
if ( 4 === xhr.readyState && 200 === xhr.status ) {
if ( window.console && window.console.log ) {
window.console.log( xhr.responseText );
}
}
};
/* Send request */
xhr.send( params );
}
</script>
<!-- End WordPress Popular Posts v3.3.4 -->
<link rel="icon" href="http://niagarafallsreporter.com/wp-content/uploads/2017/01/Favicon.jpg" sizes="32x32" />
<link rel="icon" href="http://niagarafallsreporter.com/wp-content/uploads/2017/01/Favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://niagarafallsreporter.com/wp-content/uploads/2017/01/Favicon.jpg" />
<meta name="msapplication-TileImage" content="http://niagarafallsreporter.com/wp-content/uploads/2017/01/Favicon.jpg" />
</head>
<body class="single single-post postid-5461 single-format-standard group-blog">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div id="topbar" class="site-topbar">
<div class="container">
<div class="topbar-left pull-left">
<nav id="site-navigation" class="main-navigation" role="navigation">
<span class="home-menu"> <a href="http://niagarafallsreporter.com/" rel="home"><i class="fa fa-home"></i></a></span>
<span class="nav-toggle"><a href="#0" id="nav-toggle">Menu<span></span></a></span>
<ul class="ft-menu">
<li id="menu-item-2060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2060"><a href="http://www.niagarafallsreporter.com">Home</a></li>
<li id="menu-item-2046" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2046"><a href="http://niagarafallsreporter.com/category/news/">Local News</a>
<ul class="sub-menu">
<li id="menu-item-2047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2047"><a href="http://niagarafallsreporter.com/category/niagara-falls/">Niagara Falls</a></li>
<li id="menu-item-2049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2049"><a href="http://niagarafallsreporter.com/category/niagara-county/">Niagara County</a></li>
<li id="menu-item-2050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2050"><a href="http://niagarafallsreporter.com/category/erie-county/">Erie County</a></li>
<li id="menu-item-2048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2048"><a href="http://niagarafallsreporter.com/category/community-news/">Community News</a></li>
</ul>
</li>
<li id="menu-item-2051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2051"><a href="http://niagarafallsreporter.com/category/state-and-national-news/">NY &#038; US News</a></li>
<li id="menu-item-5490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5490"><a href="http://niagarafallsreporter.com/series/">News Series</a>
<ul class="sub-menu">
<li id="menu-item-4788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4788"><a href="http://niagarafallsreporter.com/category/parlato-vs-us-govt/">Parlato Case Stories</a></li>
<li id="menu-item-5486" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5486"><a href="http://niagarafallsreporter.com/category/bruce/">Bruce Stories</a></li>
<li id="menu-item-2061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2061"><a href="http://niagarafallsreporter.com/category/nxivm/">NXIVM</a></li>
<li id="menu-item-2062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2062"><a href="http://niagarafallsreporter.com/category/shmueli/">Shmueli</a></li>
</ul>
</li>
<li id="menu-item-2059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2059"><a href="http://niagarafallsreporter.com/category/freedom-watch/">Freedom Watch</a></li>
<li id="menu-item-4972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4972"><a href="http://niagarafallsreporter.com/category/obituaries/">Obituaries</a></li>
<li id="menu-item-5268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5268"><a href="http://niagarafallsreporter.com/category/print-version/">Print Edition</a></li>
<li id="menu-item-2063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2063"><a href="http://artvoice.com">Artvoice</a></li>
<li id="menu-item-5361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5361"><a href="http://niagarafallsreporter.com/niagara-falls-reporter-classifieds/browse-ads/">Classifieds</a></li>
</ul>
</nav><!-- #site-navigation -->
</div>
<div class="topbar-right pull-right">
<ul class="topbar-elements">
<li class="topbar-search">
<a href="javascript:void(0)"><i class="search-icon fa fa-search"></i><span>Search</span></a>
<div class="dropdown-content dropdown-search">
<form role="search" method="get" class="search-form" action="http://niagarafallsreporter.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form>						</div>
</li>
<div class="clear"></div>
</ul>
</div>
</div>
</div>[an error occurred while processing this directive]
<div class="mobile-navigation">
<ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2060"><a href="http://www.niagarafallsreporter.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2046"><a href="http://niagarafallsreporter.com/category/news/">Local News</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2047"><a href="http://niagarafallsreporter.com/category/niagara-falls/">Niagara Falls</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2049"><a href="http://niagarafallsreporter.com/category/niagara-county/">Niagara County</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2050"><a href="http://niagarafallsreporter.com/category/erie-county/">Erie County</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2048"><a href="http://niagarafallsreporter.com/category/community-news/">Community News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2051"><a href="http://niagarafallsreporter.com/category/state-and-national-news/">NY &#038; US News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5490"><a href="http://niagarafallsreporter.com/series/">News Series</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4788"><a href="http://niagarafallsreporter.com/category/parlato-vs-us-govt/">Parlato Case Stories</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5486"><a href="http://niagarafallsreporter.com/category/bruce/">Bruce Stories</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2061"><a href="http://niagarafallsreporter.com/category/nxivm/">NXIVM</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2062"><a href="http://niagarafallsreporter.com/category/shmueli/">Shmueli</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2059"><a href="http://niagarafallsreporter.com/category/freedom-watch/">Freedom Watch</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4972"><a href="http://niagarafallsreporter.com/category/obituaries/">Obituaries</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5268"><a href="http://niagarafallsreporter.com/category/print-version/">Print Edition</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2063"><a href="http://artvoice.com">Artvoice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5361"><a href="http://niagarafallsreporter.com/niagara-falls-reporter-classifieds/browse-ads/">Classifieds</a></li>
</ul>
</div>
<header id="masthead" class="site-header" role="banner">
<div class="container">
<div class="site-branding">
<a title="Niagara Falls Reporter" class="site-logo" href="http://niagarafallsreporter.com/" rel="home"><img src="http://niagarafallsreporter.com/wp-content/uploads/2017/01/LogoGif2.png" alt="Niagara Falls Reporter"></a>			</div><!-- .site-branding -->
</div>
</header><!-- #masthead -->
<div id="content" class="site-content container right-sidebar">
<div class="content-inside">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-5461" class="post-5461 post type-post status-publish format-standard has-post-thumbnail hentry category-bruce category-news">
<header class="entry-header entry-header-single">
<h1 class="entry-title">Bruce unsuccessfully prosecutes Kamdar; but successfully ruins his life</h1>		<div class="entry-meta entry-meta-1"><span class="author vcard"><a class="url fn n" href="http://niagarafallsreporter.com/author/reporter/">Reporter</a></span><span class="entry-date"><time class="entry-date published" datetime="2017-02-04T23:06:56+00:00">February 4, 2017</time></span><span class="comments-link"><i class="fa fa-comments-o"></i><a href="http://niagarafallsreporter.com/bruce-unsuccessfully-prosecutes-kamdar-successfully-ruins-life/#comments">1</a></span></div>	</header><!-- .entry-header -->
<div class="entry-thumb">
<img width="288" height="366" src="http://niagarafallsreporter.com/wp-content/uploads/2017/01/kamdar.jpg" class="attachment-codilight_lte_codilight_lite_single_medium size-codilight_lte_codilight_lite_single_medium wp-post-image" alt="Bhavesh H. Kamdar" srcset="http://niagarafallsreporter.com/wp-content/uploads/2017/01/kamdar.jpg 288w, http://niagarafallsreporter.com/wp-content/uploads/2017/01/kamdar-236x300.jpg 236w" sizes="(max-width: 288px) 100vw, 288px" /><div class="ccfic"></div>	</div>
<div class="entry-content">
<div class="wpInsert wpInsertInPostAd wpInsertAbove" style="margin: 5px; padding: 0px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3097005444526596"
data-ad-slot="4038572865"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="mo-openid-app-icons circle "><div><a href="http://miniorange.com/cloud-identity-broker-service" style="display:none;"></a>
<a href="http://miniorange.com/strong_auth" style="display:none;"></a>
<a href="http://miniorange.com/single-sign-on-sso" style="display:none;"></a>
<a href="http://miniorange.com/fraud" style="display:none;"></a></div><p style="margin-top:4% !important; margin-bottom:0px !important; color:#000000">Share with:</p><div class='horizontal'><a title='Facebook' onclick='popupCenter("https://www.facebook.com/dialog/share?app_id=766555246789034&amp;display=popup&amp;href=http://niagarafallsreporter.com/bruce-unsuccessfully-prosecutes-kamdar-successfully-ruins-life/&amp;redirect_uri=http%3A%2F%2Fminiorange.com%2Fsocial_share_redirect", 800, 400);' class='mo-openid-share-link' style='margin-left : 6px !important'><img alt='Facebook' style= 'height: 35px !important;width: 35px !important;' src='http://niagarafallsreporter.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/facebook.png' class='mo-openid-app-share-icons square' ></a><a title='Twitter' onclick='popupCenter("https://twitter.com/intent/tweet?text=Bruce%20unsuccessfully%20prosecutes%20Kamdar%3B%20but%20successfully%20ruins%20his%20life&amp;url=http://niagarafallsreporter.com/bruce-unsuccessfully-prosecutes-kamdar-successfully-ruins-life/", 600, 300);' class='mo-openid-share-link' style='margin-left : 6px !important'><img alt='Twitter' style= 'height: 35px !important;width: 35px !important;' src='http://niagarafallsreporter.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/twitter.png' class='mo-openid-app-share-icons square' ></a><a title='Google' onclick='popupCenter("https://plus.google.com/share?url=http://niagarafallsreporter.com/bruce-unsuccessfully-prosecutes-kamdar-successfully-ruins-life/", 800, 500);' class='mo-openid-share-link' style='margin-left : 6px !important'><img alt='Google' style= 'height: 35px !important;width: 35px !important;background-color: square' src='http://niagarafallsreporter.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/google.png' class='mo-openid-app-share-icons square' ></a><a title='Tumblr' onclick='popupCenter("http://www.tumblr.com/share/link?url=http://niagarafallsreporter.com/bruce-unsuccessfully-prosecutes-kamdar-successfully-ruins-life/&amp;title=Bruce%20unsuccessfully%20prosecutes%20Kamdar%3B%20but%20successfully%20ruins%20his%20life", 800, 500);' class='mo-openid-share-link' style='margin-left : 6px !important'><img alt='Tumblr' style= 'height: 35px !important;width: 35px !important;' src='http://niagarafallsreporter.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/tumblr.png' class='mo-openid-app-share-icons square' ></a><a title='LinkedIn' onclick='popupCenter("https://www.linkedin.com/shareArticle?mini=true&amp;title=Bruce%20unsuccessfully%20prosecutes%20Kamdar%3B%20but%20successfully%20ruins%20his%20life&amp;url=http://niagarafallsreporter.com/bruce-unsuccessfully-prosecutes-kamdar-successfully-ruins-life/&amp;summary=", 800, 500);' class='mo-openid-share-link' style='margin-left : 6px !important'><img alt='LinkedIn' style= 'height: 35px !important;width: 35px !important;' src='http://niagarafallsreporter.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/linkedin.png' class='mo-openid-app-share-icons square' ></a><a title='Reddit' onclick='popupCenter("http://www.reddit.com/submit?url=http://niagarafallsreporter.com/bruce-unsuccessfully-prosecutes-kamdar-successfully-ruins-life/&amp;title=Bruce%20unsuccessfully%20prosecutes%20Kamdar%3B%20but%20successfully%20ruins%20his%20life", 800, 500);' class='mo-openid-share-link' style='margin-left : 6px !important'><img alt='Reddit' style= 'height: 35px !important;width: 35px !important;' src='http://niagarafallsreporter.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/reddit.png' class='mo-openid-app-share-icons square' ></a><a title='Pinterest'  href='javascript:pinIt();' class='mo-openid-share-link' style='margin-left : 6px !important'><img alt='Pinterest' style= 'height: 35px !important;width: 35px !important;' src='http://niagarafallsreporter.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/pininterest.png' class='mo-openid-app-share-icons square' ></a><a title='Email this page' onclick='popupCenter("mailto:?subject= I wanted you to see this site&amp;body=Check out this site http://niagarafallsreporter.com/bruce-unsuccessfully-prosecutes-kamdar-successfully-ruins-life/", 800, 500);' class='mo-openid-share-link' style='margin-left : 6px !important'><img alt='Email this page' style= 'height: 35px !important;width: 35px !important;' src='http://niagarafallsreporter.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/mail.png' class='mo-openid-app-share-icons square' ></a><a title='Print this page' onclick='javascript:window.print();' class='mo-openid-share-link' style='margin-left : 6px !important'><img alt='Print this page' style= 'height: 35px !important;width: 35px !important;' src='http://niagarafallsreporter.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/print.png' class='mo-openid-app-share-icons square' ></a></div></p></div><br/><script>function popupCenter(pageURL, w,h) {var left = (screen.width/2)-(w/2);var top = (screen.height/2)-(h/2);var targetWin = window.open (pageURL, '_blank','toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width='+w+', height='+h+', top='+top+', left='+left);}function pinIt(){var e = document.createElement("script");e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
document.body.appendChild(e);}</script><p>By Frank Parlato;</p>
<p style="text-align: center;"><strong>THE STATE CONTRACT FROM HELL</strong></p>
<p>Last week we began the story of Bhavesh H. Kamdar, a civil engineer from western India.<br />
This week we continue the story.                                                                                             Kamdar came to America in 1988, at age 22, settled in western New York, met his wife, Panna, and, in 1996, they had a son. He mistakenly thought he would pursue the American Dream.<br />
After working for other companies for a time, he started Industrial Site Services, Inc. (ISS), and, in Dec. 1997, his company won its first (and last) state contract, to remove and remediate underground petroleum tanks on New York State property in western New York. Thus began Kamdar&#8217;s American Nightmare.<br />
New York State was under a mandate to clean up old petroleum pumps and Kamdar&#8217;s bid was nearly a million dollars lower than the next lowest bidder. It should have worked out well.<br />
But, a simple line item on his $4.9 million bid would lead Kamdar to disaster. It was a $500,000 &#8220;guarantee fee&#8221; &#8211; the cost, he claimed, for getting a bond to insure New York State against loss in the event ISS defaulted on the contract.<br />
This &#8220;guarantee fee&#8221; and especially Kamdar&#8217;s subsequent use of the word &#8216;collateral&#8217;, was the genesis of his nine years of legal sorrow.</p>
<p>After winning the bid, the contract administration director for the New York State Office of General Services (OGS), Robert E. Kainz, questioned Kamdar about the &#8220;guarantee fee&#8221;.<br />
The smallness of his company allowed Kamdar to bid almost one million dollars lower, but &#8220;[The] only way a company like mine can obtain a bond … is directly due to the fact that I put up my life savings to secure it,&#8221; Kamdar explained.</p>
<p>Kainz wanted proof. Kamdar faxed him an invoice for $434,765 to be paid by ISS to Kamdar and his wife for guaranteeing the performance bond with AIG Insurance.<br />
Kainz wanted details. Kamdar sent him ISS corporate minutes wherein it was resolved that ISS would pay Kamdar and Panna $434,765 based on the $4.9 million state contract in return for providing &#8220;the required individual guarantees, and pledge their personal collateral.&#8221;</p>
<p>Kainz wanted the guarantee to AIG and a description of the collateral. Kamdar faxed a copy of the &#8220;General Indemnity Agreement&#8221; wherein it states that he and his wife &#8220;assign, transfer and set over&#8221; every asset they own to AIG as &#8220;collateral.&#8221; If ISS failed to perform the work, AIG would complete it, and take Kamdar and his wife&#8217;s assets.</p>
<p>Kainz proposed Kamdar give the state a discount. Instead of $500,000, Kamdar&#8217;s company could get a ‘guarantee fee’ of 9.52% &#8220;not to exceed $402,000.&#8221;<br />
The contract included the 9.52%, but the state neglected to include the $402,000 cap.<br />
Under pressure to meet its mandate deadlines, the state added to the tank removal and remediation work ISS performed. The contract grew beyond the initial $4.9 million. As per their contract, when ISS sent an invoice, it added the 9.52% guarantee fee.</p>
<p>As ISS work expanded, the state&#8217;s construction manager, Martin DePaolo, realized that ISS had been paid more in guarantee fees than what he thought was the cap of $402,000.</p>
<p>DePaolo sent an email to Kainz. After an internal investigation, conducted by John D. Lewycyi, the assistant director for contract administration, Kainz determined the contract did not cap the 9.52% fee. Besides the work needed to be done and ISS completed its work ahead of schedule. Gov. George Pataki was among those who praised Kamdar.</p>
<p>By October 2000, ISS had been paid $12.9 million under the contract. With the 9.52%, Kamdar earned $1,114,626 in guarantee fees. Yet because of the low-price ISS bid, even with the guarantee fee, the state of New York saved about $3 million compared with the next lowest bidder.<br />
Sometime shortly after, the New York State Office of the Inspector General conducted an audit and discovered that ISS was paid $1,114,626 for ’guarantee fees.’</p>
<p>Kainz was questioned. He neglected to tell the inspectors that his department failed to put a cap in the contract. Based on Kainz’s statements, ISS had been overpaid $712,000.<br />
Kainz recommended Kamdar return $712,000 to New York State. If he didn’t, he would be removed from the state’s approved list of bidders. Kamdar refused. If the state had forgotten to put in a cap, that wasn&#8217;t his problem, he had lived up to the contract.</p>
<p style="text-align: center;"><strong>TURNING A CONTRACT INTO A CRIME</strong></p>
<figure id="attachment_5440" style="width: 372px" class="wp-caption aligncenter"><img class="wp-image-5440 " src="http://niagarafallsreporter.com/wp-content/uploads/2017/02/BruceMug-300x300.jpg" alt="Former Assistant US Attorney Anthony M. Bruce wanted Bhavesh Kamdar in prison. He told the judge &quot;he won in the state court proceeding; it gives him hope... and I intend to dash that hope.&quot;" width="372" height="372" /><figcaption class="wp-caption-text">Former Assistant US Attorney Anthony M. Bruce wanted Bhavesh Kamdar in prison. He told Magistrate Judge Jeremiah McCarthy that Kamdar &#8220;won in the state court proceeding; it gives him hope&#8230; and I intend to dash that hope.&#8221;</figcaption></figure>
<p>In March of 2001, the New York State Office of the Inspector General referred the matter to the US Attorney for the Western District of New York. Enter Assistant US Attorney Anthony M. Bruce.</p>
<p>Kamdar, now 35, as he planned to return to India, learned that FBI agents had visited AIG offices seeking information; there was an active FBI investigation into ISS. Kamdar decided to go ahead with his plans. On May 29, 2001, with his wife and son, he left America.</p>
<p>The investigation went on. Bruce formed a criminal theory: Kamdar defrauded OGS by lying that he had to post collateral and therefore deceived the state into paying the 9.52% guarantee fee. Each mailing by Kamdar requesting the fee was an act of mail fraud. Each time he deposited a check that included the fee, he engaged in money laundering.<br />
From February 2002 to April, 2004, Bruce presented evidence to three different grand juries He brought in Kainz, but did not question him about the General Indemnity Contract.<br />
Despite the fact that there was an active grand jury that had heard live testimony from at least four witnesses, Bruce preferred a fourth grand jury, which heard only the testimony of a federal agent who summarized the evidence, to seek a true bill. On June 30, 2004, Kamdar, who had been in India for more than three years, was indicted on 20 counts of mail fraud and 10 counts of money laundering.<br />
Kamdar chose not to appear before the US District Court to respond to the criminal charges against him. A US arrest warrant was issued against him on July 16, 2004.</p>
<p>Kamdar chose not to appear before the US District Court to respond to the criminal charges against him. A US arrest warrant was issued against him on July 16, 2004.</p>
<p style="text-align: center;"><strong>INTERPOL, EPA AND BRUCE SHOW KAMDAR HE CAN&#8217;T HIDE OR COULD HE?</strong></p>
<p>In addition to the federal indictment, in August 2004, the New York State Attorney General commenced a civil lawsuit against Kamdar. So now Kamdar was facing two lawsuits – one criminal and one civil, one state, one federal, for the same alleged offense.<br />
In his civil deposition, conducted via video from India, Kamdar explained he intended no fraud. He had told Kainz that he and his wife pledged collateral to guarantee the bond and in his company paid them 9.52% as a guarantee fee. Kamdar had given Kainz the General Indemnity Agreement that showed the collateral. Nothing was hidden.<br />
Meantime, the U.S. Environmental Protection Agency, Criminal Division, put Kamdar on its &#8220;Most Wanted&#8221; list, which contained the names, vital stats and pictures of people who were &#8220;on the run from justice&#8221; for alleged environmental crimes like smuggling pollutants or illegally dumping them.<br />
Kamdar was never accused of an environmental crime, but for allegedly cheating New York State over fees in a contract. But a red corner notice was issued by Interpol seeking his arrest. In August, 2006, local police, on a request from India&#8217;s Central Bureau of Intelligence, arrested Kamdar at his residence at Rajkot. Kamdar was held for 79 days in an Indian prison while the US Government attempted to obtain permission from the Ministry of External Affairs of India to extradite him. A judge from the high court was appointed to hear the case in Delhi, and freed him on bail. With his fate in America and India uncertain, his marriage fell apart and he and his wife divorced.</p>
<figure id="attachment_5436" style="width: 462px" class="wp-caption aligncenter"><img class="wp-image-5436" src="http://niagarafallsreporter.com/wp-content/uploads/2017/02/kamdar-epa-wanted-lg-300x235.jpg" alt="The EPA Environmental Crimes most-wanted poster for Bhavesh Kamdar who was never charged with any environmental crimes." width="462" height="362" srcset="http://niagarafallsreporter.com/wp-content/uploads/2017/02/kamdar-epa-wanted-lg-300x235.jpg 300w, http://niagarafallsreporter.com/wp-content/uploads/2017/02/kamdar-epa-wanted-lg.jpg 460w" sizes="(max-width: 462px) 100vw, 462px" /><figcaption class="wp-caption-text">The EPA Environmental Crimes Wanted poster for Bhavesh Kamdar. Curiously, Kamdar was never charged with any environmental crimes.</figcaption></figure>
<p style="text-align: center;"><strong>THE SOVEREIGN VICTIM STATES IT&#8217;S NOT A VICTIM</strong></p>
<p>In the fall of 2007, the civil lawsuit proceeded with a non-jury trial before State Supreme Court Justice Joseph C. Teresi in Albany. Kamdar did not appear.<br />
Bruce filed an affidavit opposing a defense motion to dismiss the case in which he stated, &#8220;the allegations contained in the State&#8217;s civil action against Kamdar are identical to those contained in a criminal indictment that the United States Attorney&#8230; has obtained against Kamdar.&#8221;                      At trial, the state claimed Kamdar&#8217;s misrepresentations came when he said he and his wife pledged their assets as collateral to obtain the AIG bond, while AIG never required Kamdar to post collateral, and that he wrongfully took guarantee fees over the cap of $402,000.<br />
Kainz was a key witness. Under cross examination by Kamdar&#8217;s attorney, Joseph Sedita of Hodgson Russ, Kainz admitted he was aware that the AIG guarantee was not based on Kamdar&#8217;s collateral being held by AIG, but on the risk of loss of Kamdar and his wife&#8217;s assets. He and other state officials admitted that the $402,000 cap was not in the contract.</p>
<figure id="attachment_5464" style="width: 240px" class="wp-caption alignleft"><img class="wp-image-5464" src="http://niagarafallsreporter.com/wp-content/uploads/2017/02/teresi-300x225.jpg" alt="teresi" width="240" height="180" srcset="http://niagarafallsreporter.com/wp-content/uploads/2017/02/teresi-300x225.jpg 300w, http://niagarafallsreporter.com/wp-content/uploads/2017/02/teresi-768x576.jpg 768w, http://niagarafallsreporter.com/wp-content/uploads/2017/02/teresi.jpg 1280w" sizes="(max-width: 240px) 100vw, 240px" /><figcaption class="wp-caption-text">State Supreme Court Justice Teresi ruled Kamdar was guilty of fraud.</figcaption></figure>
<figure id="attachment_5468" style="width: 179px" class="wp-caption alignright"><img class="wp-image-5468" src="http://niagarafallsreporter.com/wp-content/uploads/2017/02/spain-edward-218x300.jpg" alt="spain-edward" width="179" height="246" srcset="http://niagarafallsreporter.com/wp-content/uploads/2017/02/spain-edward-218x300.jpg 218w, http://niagarafallsreporter.com/wp-content/uploads/2017/02/spain-edward.jpg 250w" sizes="(max-width: 179px) 100vw, 179px" /><figcaption class="wp-caption-text">NYS Justice Edward O. Spain wrote for the Appellate Division, 3rd Department; that Bhavesh Kamdar was &#8216;not guilty.&#8217;</figcaption></figure>
<p>Justice Teresi found against Kamdar and awarded a judgment to the state for $1,114,626 plus costs on October 23, 2007.<br />
Kamdar appealed and the New York State Appellate Division, 3rd Department released a decision on June 26, 2008. Justice Edward O. Spain wrote (with Justices John A. Lahtinen, Kane, Malone and Leslie Stein concurring) that New York State officials &#8220;should have been aware that the expense for which Kamdar demanded reimbursement was not physical collateral, but the risk to which he and his wife, and their personal assets, were exposed as a result of the personal guarantee which they provided [AIG]&#8230; Significantly, when plaintiff pressed Kamdar for a description of the collateral&#8230; Kamdar [sent a copy] of the&#8230; General Indemnity Agreement, which clearly required personal guarantees of the indemnitors, but no physical collateral&#8230;.<br />
&#8220;We have&#8230; considered the undisputed fact that defendants fully performed under the contract at a cost which was nearly a million dollars less than the next lowest bidder, representing &#8211; once the contract amount was tripled by change orders &#8211; a savings to the taxpayers of approximately three million dollars&#8230;&#8221; The justices also determined that the guarantee fee was enforceable and there was no &#8220;cap&#8221;. The judgment against Kamdar was reversed.</p>
<p>The sovereign &#8220;victim,&#8221; acting through its Attorney General, fully prosecuted the specified fraud allegations in its civil case against Kamdar. That same sovereign, acting through its judiciary, determined that all claims of fraud and breach of contract failed at trial and dismissed the complaint against Kamdar.<br />
If the alleged victim, the State of New York, determined that Kamdar was guilty of neither breach of contract nor fraud, should this not have put an end to the federal Indictment?<br />
Bruce didn’t think so. He pressed for extradition and at the same time negotiated with Sedita and reached an agreement. Kamdar would return. Bruce warned Sedita that he would move for detention when Kamdar arrived.<br />
This serves his purpose: A man in jail is severely hampered in his defense for he cannot easily meet with his attorney who must come to the jailhouse, sometimes at a distance, must go through security, and see his client in a confined room. The defendant cannot easily get documents, make phone calls, meet witnesses, use a computer, email, or earn money to pay for his defense. The detained defendant is demoralized, sequestered from friends and family and more likely to accept a plea deal. A detained defendant, although technically innocent, is already experiencing the punishment meted out to the guilty. It reeks of the imprimatur of guilt. A detained defendant has far less chance of acquittal.</p>
<p style="text-align: center;"><strong>KAMDAR RETURNS</strong></p>
<p>On February 18, 2009, Kamdar returned to the US where he was arrested in Brooklyn by EPA agents. He was taken before Magistrate Judge Victor Pohorelsky, who released him on his own recognizance, ordering him to surrender his passport &#8211; and for further proceedings. Before leaving Brooklyn, Kamdar was processed and was interviewed by an officer of the U.S. Probation and Pretrial Services, Amina Adossa Ali, who recommended Kamdar be given &#8220;moderate bail&#8221;.<br />
Kamdar flew to Buffalo. Before Magistrate Judge Jeremiah McCarthy, Bruce said he believed Kamdar was a flight risk and wanted him locked up. Sedita argued, &#8220;How in the name of logic can there be a claim that there is a risk of flight&#8230; when he &#8230; returned to the United States voluntarily at his own expense in order to face charges?&#8221;<br />
&#8220;He is back here,&#8221; Bruce rebutted, &#8220;because&#8230; he won in the state court proceeding; it gives him hope&#8230; What happens down the road if that hope becomes dashed? &#8230; and I intend to dash that hope.&#8221;<br />
A detention hearing was set for the following Monday before Magistrate Judge Hugh B. Scott. Bruce told Sedita, &#8220;[I]f Judge Scott does not detain, there will be an appeal to Judge Arcara.&#8221;<br />
If all went well, Kamdar would never see freedom from Monday onward until he was a very old man. In furtherance of this plan and in defiance of the rules, Bruce brought the pre-trial report recommending moderate bail &#8211; which was not to be taken from the offices of Probation and Pretrial Services &#8211; home for the weekend.</p>
<p style="text-align: center;"><strong>TAMPERING WITH EVIDENCE?</strong></p>
<figure id="attachment_5437" style="width: 251px" class="wp-caption aligncenter"><img class="wp-image-5437" src="http://niagarafallsreporter.com/wp-content/uploads/2017/02/high-scott-225x300.jpg" alt="The EPA Environmental Crimes most-wanted poster for Bhavesh Kamdar who was never charged with any environmental crimes." width="251" height="335" srcset="http://niagarafallsreporter.com/wp-content/uploads/2017/02/high-scott-225x300.jpg 225w, http://niagarafallsreporter.com/wp-content/uploads/2017/02/high-scott.jpg 750w" sizes="(max-width: 251px) 100vw, 251px" /><figcaption class="wp-caption-text">Magistrate Judge Hugh Scott had an unwelcome surprise in his courtroom when AUSA Anthony Bruce came in with an altered Pre-trial report. Judge Scott was not pleased.</figcaption></figure>
<p>On Monday morning, February 23, prior to the detention hearing, Bruce handed to Sedita the pre-trial report and it had changed over the weekend. It now recommended &#8220;no bail&#8221;. Bruce told Sedita that this was the official pre-trial report before the judge.<br />
Kamdar had a copy of Adossa Ali&#8217;s original pre-trial report.<br />
When Magistrate Judge Hugh B. Scott called court into session, Sedita went before him: &#8220;Your Honor, the document has been tampered with.&#8221;<br />
<strong>MAGISTRATE JUDGE SCOTT:</strong> Tampered with?<br />
<strong>SEDITA:</strong> &#8230;the first page of this … states that it is respectfully recommended that the defendant be detained (no bail) pending the resolution of the (case). Going to the next page, your Honor, we see the commencement of the actual pretrial services agency report from the Eastern District of New York.<br />
<strong>MJ SCOTT:</strong> All right.<br />
<strong>SEDITA:</strong> &#8230;Your Honor, please turn to the second last page and the last page of the document… The second last page ends with an assessment of danger. The following factors indicate the defendant &#8216;poses a danger to the community,&#8217; &#8216;unidentified.&#8217; The last case bears the signature of Amina Adossa-Ali and the date February 18th, 2009, the date that he came into New York, surrendered and was processed.<br />
<strong>MJ SCOTT:</strong> Okay.<br />
Sedita gave the judge the original unaltered pre-trial report.<br />
<strong>SEDITA:</strong> I&#8217;m going to ask this be marked as a court exhibit, your Honor. It is the bail report from the United States Pretrial Services Agency signed by Amina Adossa-Ali on the 18th of this month&#8230; I&#8230; direct the Court&#8217;s attention to the last two pages. The Court will note that there is a recommendation on the last page for &#8216;moderate bond&#8217; made by Amina Adossa-Ali, the investigating officer before whom the defendant appeared in New York City&#8230;&#8221;<br />
<strong>MJ SCOTT:</strong> Yeah, it&#8217;s different.<br />
<strong>SEDITA:</strong> &#8230;it has been tampered with&#8230; the one that has been given to you, your Honor, it bears the signature block of Miss Amina Adossa-Ali and the (bail) recommendation has clearly been whited out.<br />
Bruce tried to explain. &#8220;First of all, it hasn&#8217;t been tampered with&#8230; There is a lot of background here and a lot of it I think Mr. Sedita and I disagree about it, although I thought we had an agreement coming in.&#8221;<br />
<strong>MJ SCOTT:</strong> I&#8217;m not really concerned about any of that, I&#8217;m concerned about why I&#8217;m looking at two different documents with two different prints on it, that is all I want to hear about right now.<br />
Bruce admitted he took the altered pre-trial report home.<br />
<strong>BRUCE:</strong> I know that under ordinary circumstances, I&#8217;m required to turn these back to the Probation Department&#8230; By accident I took this with me. I&#8217;ve had it with me all weekend, trust me, I haven&#8217;t fiddled around with it.<br />
<strong>MJ SCOTT:</strong> Why is this document different from the one that is given to this Court as an official copy of a document from the Eastern District of New York and&#8230; leaves out the recommendation&#8230; How did that happen?&#8230; This is serious business&#8230; I want to know why this has been whited out on the copy that was given to the Court. Where did that happen? Who did it? And give me a reason why it was done.<br />
&#8220;The government is not trying to hide anything from the Court,&#8221; Bruce said.<br />
<strong>MJ SCOTT:</strong> Do you all do this routinely? Should I know when I see a report&#8230; it may not really be the report&#8230; Should I ask you &#8216;is this the whole report?&#8217;&#8230; [T]here are two reports, one that&#8217;s been redacted and one that hasn&#8217;t&#8230; [C]ertainly what&#8217;s not normal is we go from a recommendation of &#8216;let him go on a bond&#8217; and then, same department, part of the court, recommends &#8216;detention&#8217;.&#8221;</p>
<p>Everyone in the courtroom was in suspense. Some were standing. Magistrate Judge Scott directed everyone to sit down. Sedita introduced his co-counsel, Reena Dutta.<br />
Magistrate Judge Scott recused himself and explained. &#8220;I&#8217;m quite curious about the change in these documents, but given the situation where my wife is clearly a friend of (Dutta&#8217;s) mother&#8230; I am going to have to recuse, and I am sorry I have to do that because I&#8217;m still curious about what happened here.&#8221;<br />
That evening, Acting-US Attorney Kathleen M. Mehltretter contacted Sedita and offered to drop the motion for detention and allow Kamdar to post bail, in return for Sedita not pursuing Bruce&#8217;s possible forging of a document. In the interest of his client&#8217;s freedom, Sedita accepted the deal. Kamdar posted bail.</p>
<p>&nbsp;</p>
<figure id="attachment_5439" style="width: 326px" class="wp-caption aligncenter"><img class="wp-image-5439" src="http://niagarafallsreporter.com/wp-content/uploads/2017/02/sedita-300x296.jpg" alt="Attorney Joseph Sedita successfully defended Bhavesh Kamdar in state and federal court." width="326" height="322" srcset="http://niagarafallsreporter.com/wp-content/uploads/2017/02/sedita-300x296.jpg 300w, http://niagarafallsreporter.com/wp-content/uploads/2017/02/sedita-45x45.jpg 45w, http://niagarafallsreporter.com/wp-content/uploads/2017/02/sedita.jpg 428w" sizes="(max-width: 326px) 100vw, 326px" /><figcaption class="wp-caption-text">Joseph V. Sedita lost in state supreme court but won on appeal. In federal court the jury deadlocked, but Sedita won on a motion to dismiss which cleared Kamdar of all 30 counts in his indictment.&#8221;</figcaption></figure>
<p style="text-align: center;"><strong>THE TRIAL OF BHAVESH KAMDAR</strong></p>
<figure id="attachment_5470" style="width: 255px" class="wp-caption alignright"><img class="wp-image-5470" src="http://niagarafallsreporter.com/wp-content/uploads/2017/02/monica-wallacve-300x224.jpe" alt="monica wallacve" width="255" height="190" srcset="http://niagarafallsreporter.com/wp-content/uploads/2017/02/monica-wallacve-300x224.jpe 300w, http://niagarafallsreporter.com/wp-content/uploads/2017/02/monica-wallacve-768x574.jpe 768w, http://niagarafallsreporter.com/wp-content/uploads/2017/02/monica-wallacve.jpe 1500w" sizes="(max-width: 255px) 100vw, 255px" /><figcaption class="wp-caption-text">Monica Wallace was US District Judge Richard Arcara&#8217;s law clerk. According Kamdar, she expressed concerns to AUSA Bruce. Wallace became a NYS Assembly Member (143 District.)</figcaption></figure>
<p>Kamdar told Artvoice that the prosecution and the defense had a meeting with Judge Arcara&#8217;s law clerk, Monica Wallace, before starting trial.<br />
Kamdar said, &#8220;Monica Wallace drew a big circle on a paper and inside she drew a smaller circle. On the fuller circle she wrote &#8216;performance bond&#8217; and the smaller circle &#8216;guarantee&#8217;. Then she asked Mr. Bruce, &#8216;You&#8217;re willing to pay for the bond, but you&#8217;re not willing to pay for the guarantee fee, how is that possible? We&#8217;re spending taxpayers&#8217; money on this case. Judge Arcara is very sensitive to that. What are you going to do?&#8217; and Bruce responded &#8216;I&#8217;m going to take my chances.'&#8221;<br />
Trial commenced on September 23, 2009 and lasted four weeks.</p>
<p>Bruce called more than a dozen witnesses from the State&#8217;s Deputy Commissioner, to a lawyer from the Office of State Comptroller, to a bookkeeper who once worked for Kamdar years ago. Before calling his star witness, Bruce coached Kainz for five hours and Kainz testified that it was now his understanding that Kamdar was required to post collateral, which he failed to do.<br />
But other witnesses could not agree on what the definition of collateral was.<br />
The Chief of State Expenditures, OSC., Wayne Stickler testified that &#8220;collateral is just the segregation of money that&#8217;s set aside.&#8221; AIG&#8217;s Robert Staples testified that collateral was &#8220;cash or a bank letter of credit that has been taken in support of contracts.&#8221;<br />
Bonding agent William Faust said “contractors view personal indemnity as collateral.&#8221;<br />
Bruce did not like that answer but Faust added that Kamdar&#8217;s indemnity agreement &#8220;implicitly&#8221; provided for collateral because AIG had the right to demand Kamdar&#8217;s assets as collateral in the event of default.<br />
Bruce tried to stop him. Faust went on: Kamdar and his wife were required to provide AIG with a detailed financial statement specifying all of their existing assets and liabilities; there was a &#8220;handshake deal&#8221; that Kamdar would not deplete his assets, and that was collateral.<br />
Bruce called Faust a &#8220;shameless cheerleader&#8221; in open court.<br />
Bruce called Greg Photiadis, a premier commercial lawyer in Buffalo, who was Kamdar&#8217;s former corporate attorney. Photiadis hurt the prosecution’s case when he testified that &#8220;Indemnity agreements themselves are considered collateral by bonding companies&#8221; and it is not legally necessary to have physical possession of cash to have a security interest in it. In his experience as a commercial lawyer, bonding companies &#8220;very seldom actually take physical possession of whatever the collateral is&#8221; and contractors often mistake a guaranty as a pledge of collateral; the word &#8220;collateral&#8221; being understood differently by different people.<br />
When the prosecution rested, the defense moved for judgment of acquittal. Judge Arcara reserved and permitted the defense to put on its case.<br />
During the trial, Judge Arcara observed that the General Indemnity Agreement contained a U.C.C. provision which supported the defendant&#8217;s contention that the agreement was a secured interest in property and, therefore, satisfied the definition of collateral.<br />
During closing, based on Judge Arcara’s observation, Bruce shifted his argument he maintained for years that Kamdar&#8217;s fraud was the claim that he offered AIG &#8220;collateral.&#8221; Now Bruce said Kamdar’s lie was his representation that he would &#8220;lose use of his personal assets.&#8221;<br />
The jury retired to deliberate. Ten jurors were for conviction. But two had understood the law and the facts. They weren&#8217;t going to let a man go to prison when he had done nothing wrong. After six days, tensions grew to the point reportedly of a threat of violence. Finally, they went to the judge and said they were deadlocked, a hung jury. Judge Arcara declared a mistrial and that he would now consider the defense&#8217;s motion for dismissal.</p>
<p>&nbsp;</p>
<figure id="attachment_5438" style="width: 466px" class="wp-caption aligncenter"><img class="wp-image-5438" src="http://niagarafallsreporter.com/wp-content/uploads/2017/02/arcara-richard-Article-201501091731-1-300x181.jpg" alt="US District Court Judge Richard Arcara dismissed the indictment against Bhavesh Kamdar, ending nine years of cruel misery for Kamdar." width="466" height="281" srcset="http://niagarafallsreporter.com/wp-content/uploads/2017/02/arcara-richard-Article-201501091731-1-300x181.jpg 300w, http://niagarafallsreporter.com/wp-content/uploads/2017/02/arcara-richard-Article-201501091731-1.jpg 616w" sizes="(max-width: 466px) 100vw, 466px" /><figcaption class="wp-caption-text">US District Court Judge Richard Arcara dismissed the indictment against Bhavesh Kamdar, ending nine years of cruel misery for Kamdar.</figcaption></figure>
<p style="text-align: center;"><strong>JUDGE ARCARA’S DECISION</strong></p>
<p>On September 1, 2010, Judge Arcara ruled the indictment must be dismissed.<br />
&#8220;All of the evidence indicated that, when asked to identify what collateral he was referring to, the defendant repeatedly referenced his personal guaranty,” Judge Arcara wrote. “&#8230; It appears that OGS misunderstood the defendant&#8217;s reference to his pledge of collateral to mean that he had physically delivered some additional property to AIG&#8230; The defendant only claimed to have &#8216;pledged&#8217; his assets as collateral, and to &#8216;pledge&#8217; means &#8216;to promise something as security for a debt.&#8217;&#8230; It is not difficult to imagine that a contractor who signs a full and unconditional guaranty putting all of his existing and future-acquired assets at risk would view that document as a pledge of personal collateral, legal accuracies notwithstanding&#8230; If OGS representatives mistakenly understood his statements to mean that there was some additional security agreement beyond what was stated in the guaranty, they should have insisted on seeing that document&#8230; the AIG letter provided with this correspondence made clear that all AIG was requiring from the Kamdars were personal guarantees, nothing else&#8230;<br />
&#8220;The Court finds that the defendant disclosed all of the facts that were material and relevant to the value of the transaction&#8230; no reasonable juror who understood&#8230; the transaction here could find the absence of a pledge of personal collateral was material to the State&#8217;s decision to pay the guarantee fee. Accordingly, judgment of acquittal as to all of the mail fraud counts is warranted&#8230; (Consequently)&#8230; all of the money laundering counts must also be dismissed&#8230;the Court&#8230; dismisses the indictment in its entirety.&#8221;</p>
<p style="text-align: center;"><strong>FREEDOM</strong></p>
<p>Bhavesh H. Kamdar was fee. He spent more than $1 million in legal fees in India and America and nine years of his life were spent in sighs.<br />
Proud Bruce, with the cold untroubled heart of stone, he spent millions too – of taxpayer&#8217;s money on a case that should never have been indicted, let alone tried.<br />
But his victim was a man too. There is no harm in patience, and no profit in lamentation. Bhavesh Kamdar said of the reckless man: &#8220;Anthony Bruce will get what he paid for, for what he did to others. All will get their justice one day. He will get the same done to him one of these days.&#8221;<br />
Kamdar is 50. He is single, working as an engineer in India. His son, 21, grew up with a father living with grief and shocks. His mother and father divorced when he was young.<br />
Life goes on, and everyone you meet is fighting a harder battle.</p>
<p>&nbsp;</p>
<p>Read US District Court Judge Richard Arcara&#8217;s decision and order dismissing the complaint against Bhavesh Kamdar.</p>
<p><a href="https://casetext.com/case/us-v-kamdar#!">https://casetext.com/case/us-v-kamdar#!</a></p>
<p>New York State Appellate Division, Third Department dismissal of the complaint against Kamdar.</p>
<p>http://www.courts.state.ny.us/Reporter/3dseries/2008/2008_05858.htm</p>
<p>Sedita&#8217;s motion to dismiss</p>
<a href="http://niagarafallsreporter.com/wp-content/uploads/2017/02/2009-03-motion-to-dismiss-kamdar.pdf" class="pdfemb-viewer" style="" data-width="max" data-height="max"  data-toolbar="bottom" data-toolbar-fixed="off">2009 03 motion to dismiss kamdar<br/></a>
<p>AUSA Bruce&#8217;s affidavit.</p>
<a href="http://niagarafallsreporter.com/wp-content/uploads/2017/02/bruce-affidabit.pdf" class="pdfemb-viewer" style="" data-width="max" data-height="max"  data-toolbar="bottom" data-toolbar-fixed="off">bruce affidabit<br/></a>
<p>Sedita&#8217;s motion for grand jury minutes:</p>
<a href="http://niagarafallsreporter.com/wp-content/uploads/2017/02/motiion-for-grsnd-jury-minuted.pdf" class="pdfemb-viewer" style="" data-width="max" data-height="max"  data-toolbar="bottom" data-toolbar-fixed="off">motiion for grsnd jury minuted<br/></a>
<p>Transcript of hearing where Bruce submits altered pre-trial report.</p>
<a href="http://niagarafallsreporter.com/wp-content/uploads/2017/02/Transcipt-of-detention-hearing-with-tampered-pre-trial.pdf" class="pdfemb-viewer" style="" data-width="max" data-height="max"  data-toolbar="bottom" data-toolbar-fixed="off">Transcipt of detention hearing with tampered pre trial<br/></a>
<p>&nbsp;</p>
<div class="mo-openid-app-icons circle "><div><a href="http://miniorange.com/cloud-identity-broker-service" style="display:none;"></a>
<a href="http://miniorange.com/strong_auth" style="display:none;"></a>
<a href="http://miniorange.com/single-sign-on-sso" style="display:none;"></a>
<a href="http://miniorange.com/fraud" style="display:none;"></a></div><p style="margin-top:4% !important; margin-bottom:0px !important; color:#000000">Share with:</p><div class='horizontal'><a title='Facebook' onclick='popupCenter("https://www.facebook.com/dialog/share?app_id=766555246789034&amp;display=popup&amp;href=http://niagarafallsreporter.com/bruce-unsuccessfully-prosecutes-kamdar-successfully-ruins-life/&amp;redirect_uri=http%3A%2F%2Fminiorange.com%2Fsocial_share_redirect", 800, 400);' class='mo-openid-share-link' style='margin-left : 6px !important'><img alt='Facebook' style= 'height: 35px !important;width: 35px !important;' src='http://niagarafallsreporter.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/facebook.png' class='mo-openid-app-share-icons square' ></a><a title='Twitter' onclick='popupCenter("https://twitter.com/intent/tweet?text=Bruce%20unsuccessfully%20prosecutes%20Kamdar%3B%20but%20successfully%20ruins%20his%20life&amp;url=http://niagarafallsreporter.com/bruce-unsuccessfully-prosecutes-kamdar-successfully-ruins-life/", 600, 300);' class='mo-openid-share-link' style='margin-left : 6px !important'><img alt='Twitter' style= 'height: 35px !important;width: 35px !important;' src='http://niagarafallsreporter.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/twitter.png' class='mo-openid-app-share-icons square' ></a><a title='Google' onclick='popupCenter("https://plus.google.com/share?url=http://niagarafallsreporter.com/bruce-unsuccessfully-prosecutes-kamdar-successfully-ruins-life/", 800, 500);' class='mo-openid-share-link' style='margin-left : 6px !important'><img alt='Google' style= 'height: 35px !important;width: 35px !important;background-color: square' src='http://niagarafallsreporter.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/google.png' class='mo-openid-app-share-icons square' ></a><a title='Tumblr' onclick='popupCenter("http://www.tumblr.com/share/link?url=http://niagarafallsreporter.com/bruce-unsuccessfully-prosecutes-kamdar-successfully-ruins-life/&amp;title=Bruce%20unsuccessfully%20prosecutes%20Kamdar%3B%20but%20successfully%20ruins%20his%20life", 800, 500);' class='mo-openid-share-link' style='margin-left : 6px !important'><img alt='Tumblr' style= 'height: 35px !important;width: 35px !important;' src='http://niagarafallsreporter.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/tumblr.png' class='mo-openid-app-share-icons square' ></a><a title='LinkedIn' onclick='popupCenter("https://www.linkedin.com/shareArticle?mini=true&amp;title=Bruce%20unsuccessfully%20prosecutes%20Kamdar%3B%20but%20successfully%20ruins%20his%20life&amp;url=http://niagarafallsreporter.com/bruce-unsuccessfully-prosecutes-kamdar-successfully-ruins-life/&amp;summary=", 800, 500);' class='mo-openid-share-link' style='margin-left : 6px !important'><img alt='LinkedIn' style= 'height: 35px !important;width: 35px !important;' src='http://niagarafallsreporter.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/linkedin.png' class='mo-openid-app-share-icons square' ></a><a title='Reddit' onclick='popupCenter("http://www.reddit.com/submit?url=http://niagarafallsreporter.com/bruce-unsuccessfully-prosecutes-kamdar-successfully-ruins-life/&amp;title=Bruce%20unsuccessfully%20prosecutes%20Kamdar%3B%20but%20successfully%20ruins%20his%20life", 800, 500);' class='mo-openid-share-link' style='margin-left : 6px !important'><img alt='Reddit' style= 'height: 35px !important;width: 35px !important;' src='http://niagarafallsreporter.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/reddit.png' class='mo-openid-app-share-icons square' ></a><a title='Pinterest'  href='javascript:pinIt();' class='mo-openid-share-link' style='margin-left : 6px !important'><img alt='Pinterest' style= 'height: 35px !important;width: 35px !important;' src='http://niagarafallsreporter.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/pininterest.png' class='mo-openid-app-share-icons square' ></a><a title='Email this page' onclick='popupCenter("mailto:?subject= I wanted you to see this site&amp;body=Check out this site http://niagarafallsreporter.com/bruce-unsuccessfully-prosecutes-kamdar-successfully-ruins-life/", 800, 500);' class='mo-openid-share-link' style='margin-left : 6px !important'><img alt='Email this page' style= 'height: 35px !important;width: 35px !important;' src='http://niagarafallsreporter.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/mail.png' class='mo-openid-app-share-icons square' ></a><a title='Print this page' onclick='javascript:window.print();' class='mo-openid-share-link' style='margin-left : 6px !important'><img alt='Print this page' style= 'height: 35px !important;width: 35px !important;' src='http://niagarafallsreporter.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/print.png' class='mo-openid-app-share-icons square' ></a></div></p></div><br/><script>function popupCenter(pageURL, w,h) {var left = (screen.width/2)-(w/2);var top = (screen.height/2)-(h/2);var targetWin = window.open (pageURL, '_blank','toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width='+w+', height='+h+', top='+top+', left='+left);}function pinIt(){var e = document.createElement("script");e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
document.body.appendChild(e);}</script><div class="wpInsert wpInsertInPostAd wpInsertBelow" style="margin: 5px; padding: 0px;"><center>
<div style="padding: 5px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3097005444526596"
data-ad-slot="4038572865"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</center>
<center>
<div style="padding: 5px;">
<script id="mNCC" language="javascript">  medianet_width='336';  medianet_height= '280';  medianet_crid='376384276';  </script>  <script id="mNSC" src="http://contextual.media.net/nmedianet.js?cid=8CU4UETBU" language="javascript"></script> 
</div>
</center></div>			</div><!-- .entry-content -->
<footer class="entry-footer">
<div class="entry-taxonomies"><div class="entry-categories"><span>Categories</span><ul class="post-categories">
<li><a href="http://niagarafallsreporter.com/category/bruce/" rel="category tag">Bruce</a></li>
<li><a href="http://niagarafallsreporter.com/category/news/" rel="category tag">News</a></li></ul></div></div>
<div class="post-navigation row">
<div class="col-md-6">
<span>Previous article</span>
<h2 class="h5"><a href="http://niagarafallsreporter.com/gov-cuomo-build-new-lodge-billionaire-pals/" rel="prev">Gov. Cuomo to build new lodge for his billionaire pals</a></h2>
</div>
<div class="col-md-6 post-navi-next">
</div>
</div>
</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<div id="comments" class="comments-area">
<h2 class="comments-title h3">
1 Comment		</h2>
<ol class="comment-list">
<li class="comment even thread-even depth-1" id="li-comment-850">
<article id="comment-850" class="comment clearfix">
<img alt='' src='http://1.gravatar.com/avatar/760708b32fa7b29f861ea49fd27af5fb?s=60&#038;r=g' srcset='http://1.gravatar.com/avatar/760708b32fa7b29f861ea49fd27af5fb?s=120&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />            <div class="comment-wrapper">
<header class="comment-meta comment-author vcard">
<cite><b class="fn"><a href='http://Google' rel='external nofollow' class='url'>Don Burns</a></b> </cite><a class="comment-time" href="http://niagarafallsreporter.com/bruce-unsuccessfully-prosecutes-kamdar-successfully-ruins-life/#comment-850"><time datetime="2017-02-08T12:15:00+00:00">February 8, 2017</time></a>                </header><!-- .comment-meta -->
<div class="comment-content">
<p>What a devastation of justice! If only Bruce could receive the same beginning with losing his law license. Great story!</p>
</div><!-- .comment-content -->
</div><!--/comment-wrapper-->
</article><!-- #comment-## -->
</li><!-- #comment-## -->
</ol><!-- .comment-list -->
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bruce-unsuccessfully-prosecutes-kamdar-successfully-ruins-life/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://niagarafallsreporter.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='5461' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3733b89787" /></p>		<p class="antispam-group antispam-group-q" style="clear: both;">
<label>Current ye@r <span class="required">*</span></label>
<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
</p>
<p class="antispam-group antispam-group-e" style="display: none;">
<label>Leave this field empty</label>
<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
</p>
<p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Yes, add me to your mailing list.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="18"/></p>				</form>
</div><!-- #respond -->
</div><!-- #comments -->
</main><!-- #main -->
</div><!-- #primary -->
<div id="secondary" class="widget-area sidebar" role="complementary">
<aside id="text-4" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Large Rectangle -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-3097005444526596"
data-ad-slot="8468772463"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><a href="http://niagarafallsreporter.com/wrongly-accused-man/";> <img src="http://niagarafallsreporter.com/wp-content/uploads/2016/12/BruceWebAd.jpg";> </a></div>
</aside><aside id="search-2" class="widget widget_search"><h2 class="widget-title"><span>SEARCH</span></h2><form role="search" method="get" class="search-form" action="http://niagarafallsreporter.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form></aside>		<aside id="ft_block3-3" class="widget block3_widget">
<h2 class="widget-title"><span>Parlato Case Stories</span></h2>
<div class="block3_widget_content">
<article class="block-item">
<div class="block-thumb">
<a href="http://niagarafallsreporter.com/parlatos-legacy-see-niagara-falls/">
<img width="90" height="60" src="http://niagarafallsreporter.com/wp-content/uploads/2016/12/Justice-90x60.jpg" class="attachment-codilight_lite_block_small size-codilight_lite_block_small wp-post-image" alt="Justice" srcset="http://niagarafallsreporter.com/wp-content/uploads/2016/12/Justice-90x60.jpg 90w, http://niagarafallsreporter.com/wp-content/uploads/2016/12/Justice-250x170.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
</div>
<div class="block-content">
<h2 class="h5 block-title">
<a href="http://niagarafallsreporter.com/parlatos-legacy-see-niagara-falls/">
Parlato&#8217;s Legacy Is There for All to See in Niagara Falls						</a>
</h2>
<div class="block-meta">
<span class="entry-date">
<time class="entry-date published" datetime="2016-12-08T01:52:21+00:00">December 8, 2016</time>                        </span>
</div>
</div>
</article>
<article class="block-item">
<div class="block-thumb">
<a href="http://niagarafallsreporter.com/bruces-goose-cooked-former-ausa-knowingly-present-bogus-letter-grand-jury-parlato-case/">
<img width="90" height="60" src="http://niagarafallsreporter.com/wp-content/uploads/2016/11/BruceWeb2-1-90x60.jpg" class="attachment-codilight_lite_block_small size-codilight_lite_block_small wp-post-image" alt="Former AUSA Anthony Bruce had an unsigned contract that he may have pretended before the grand jury was an executed contract. This may be prosecutorial misconduct. Frank Parlato was indicted with the Bronfmans being named as victims apparently based on a bogus contract which AUSA Bruce knew was bogus." srcset="http://niagarafallsreporter.com/wp-content/uploads/2016/11/BruceWeb2-1-90x60.jpg 90w, http://niagarafallsreporter.com/wp-content/uploads/2016/11/BruceWeb2-1-250x170.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
</div>
<div class="block-content">
<h2 class="h5 block-title">
<a href="http://niagarafallsreporter.com/bruces-goose-cooked-former-ausa-knowingly-present-bogus-letter-grand-jury-parlato-case/">
Is Bruce&#8217;s Goose Cooked? Did Former AUSA Knowingly Present Bogus Letter to Grand Jury in Parlato Case?						</a>
</h2>
<div class="block-meta">
<span class="entry-date">
<time class="entry-date published" datetime="2016-12-01T08:54:33+00:00">December 1, 2016</time>                        </span>
</div>
</div>
</article>
<article class="block-item">
<div class="block-thumb">
<a href="http://niagarafallsreporter.com/parlato-case-ham-sandwich-indictment-2/">
<img width="90" height="60" src="http://niagarafallsreporter.com/wp-content/uploads/2016/11/brokenjustice-90x60.jpeg" class="attachment-codilight_lite_block_small size-codilight_lite_block_small wp-post-image" alt="brokenjustice" srcset="http://niagarafallsreporter.com/wp-content/uploads/2016/11/brokenjustice-90x60.jpeg 90w, http://niagarafallsreporter.com/wp-content/uploads/2016/11/brokenjustice-250x169.jpeg 250w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
</div>
<div class="block-content">
<h2 class="h5 block-title">
<a href="http://niagarafallsreporter.com/parlato-case-ham-sandwich-indictment-2/">
Was Parlato Case a &#8216;Ham Sandwich&#8217; Indictment?						</a>
</h2>
<div class="block-meta">
<span class="entry-date">
<time class="entry-date published" datetime="2016-11-26T15:48:15+00:00">November 26, 2016</time>                        </span>
</div>
</div>
</article>
<article class="block-item">
<div class="block-thumb">
<a href="http://niagarafallsreporter.com/parlato-believes-full-transparency-includes-prosecution-side-2/">
<img width="90" height="60" src="http://niagarafallsreporter.com/wp-content/uploads/2016/11/BruceWeb3-90x60.jpg" class="attachment-codilight_lite_block_small size-codilight_lite_block_small wp-post-image" alt="Fromer AUSA Anthony Bruce had an unsigned contract that he may have pretended before the grand jury was an executed contract. This may be prosecutorial misconduct. Frank Parlato was indicted with the Bronfmans being named as victims apparently based on a bogus contract which AUSA Bruce knew was bogus." srcset="http://niagarafallsreporter.com/wp-content/uploads/2016/11/BruceWeb3-90x60.jpg 90w, http://niagarafallsreporter.com/wp-content/uploads/2016/11/BruceWeb3-250x170.jpg 250w" sizes="(max-width: 90px) 100vw, 90px" />					</a>
</div>
<div class="block-content">
<h2 class="h5 block-title">
<a href="http://niagarafallsreporter.com/parlato-believes-full-transparency-includes-prosecution-side-2/">
Parlato believes in full transparency; That includes on the prosecution side						</a>
</h2>
<div class="block-meta">
<span class="entry-date">
<time class="entry-date published" datetime="2016-11-25T19:44:06+00:00">November 25, 2016</time>                        </span>
</div>
</div>
</article>
</div> <!-- .block2_widget_content -->
</aside>		<aside id="widget_sp_image-2" class="widget widget_sp_image"><h2 class="widget-title"><span>New Obituary section</span></h2><a href="http://www.niagarafallsreporter.com/category/Obituaries" id="" target="_self" class="widget_sp_image-image-link" title="New Obituary section" rel=""><img width="300" height="300" alt="New Obituary section" class="attachment-full aligncenter" style="max-width: 100%;" src="http://niagarafallsreporter.com/wp-content/uploads/2017/01/NewObits.jpg" /></a></aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Large Rectangle -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-3097005444526596"
data-ad-slot="8468772463"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
<aside id="rpwe_widget-7" class="widget rpwe_widget recent-posts-extended"><h2 class="widget-title"><span>Latest Stories</span></h2><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://niagarafallsreporter.com/thompkins/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://niagarafallsreporter.com/wp-content/uploads/2017/02/DSCN0381-45x45.jpg" alt="Thompkins: Give code enforcement tools to fight blight and help distressed homeowners"></a><h3 class="rpwe-title"><a href="http://niagarafallsreporter.com/thompkins/" title="Permalink to Thompkins: Give code enforcement tools to fight blight and help distressed homeowners" rel="bookmark">Thompkins: Give code enforcement tools to fight blight and help distressed homeowners</a></h3><time class="rpwe-time published" datetime="2017-02-09T04:05:32+00:00">February 9, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://niagarafallsreporter.com/niagara-falls-celebrates-black-history-month-nacc-exhibit/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://niagarafallsreporter.com/wp-content/uploads/2017/02/aoc-45x45.jpg" alt="Niagara Falls celebrates Black History Month with NACC Exhibit"></a><h3 class="rpwe-title"><a href="http://niagarafallsreporter.com/niagara-falls-celebrates-black-history-month-nacc-exhibit/" title="Permalink to Niagara Falls celebrates Black History Month with NACC Exhibit" rel="bookmark">Niagara Falls celebrates Black History Month with NACC Exhibit</a></h3><time class="rpwe-time published" datetime="2017-02-09T03:40:51+00:00">February 9, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://niagarafallsreporter.com/uber-bad-senate-bill-upstate-ny/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://niagarafallsreporter.com/wp-content/uploads/2017/02/c_fitfl_progressiveq_80w_636-45x45.png" alt="An Uber-Bad Senate Bill for Upstate NY"></a><h3 class="rpwe-title"><a href="http://niagarafallsreporter.com/uber-bad-senate-bill-upstate-ny/" title="Permalink to An Uber-Bad Senate Bill for Upstate NY" rel="bookmark">An Uber-Bad Senate Bill for Upstate NY</a></h3><time class="rpwe-time published" datetime="2017-02-09T02:29:01+00:00">February 9, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://niagarafallsreporter.com/cabbies-still-battling-uber-fight-goes/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://niagarafallsreporter.com/wp-content/uploads/2017/02/uber-protest-45x45.png" alt="Cabbies Still Battling Uber as Fight Goes On"></a><h3 class="rpwe-title"><a href="http://niagarafallsreporter.com/cabbies-still-battling-uber-fight-goes/" title="Permalink to Cabbies Still Battling Uber as Fight Goes On" rel="bookmark">Cabbies Still Battling Uber as Fight Goes On</a></h3><time class="rpwe-time published" datetime="2017-02-09T02:09:38+00:00">February 9, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://niagarafallsreporter.com/dr-dashkoff-discuss-heart-health-importance-memorial-hospitals-new-cardiac-catheterization-lab-public-invited/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://niagarafallsreporter.com/wp-content/uploads/2017/02/daskoff-45x45.jpg" alt="Dr. Dashkoff to discuss &#8216;Heart Health&#8217; and importance of Memorial Hospital&#8217;s new cardiac catheterization lab; public invited"></a><h3 class="rpwe-title"><a href="http://niagarafallsreporter.com/dr-dashkoff-discuss-heart-health-importance-memorial-hospitals-new-cardiac-catheterization-lab-public-invited/" title="Permalink to Dr. Dashkoff to discuss &#8216;Heart Health&#8217; and importance of Memorial Hospital&#8217;s new cardiac catheterization lab; public invited" rel="bookmark">Dr. Dashkoff to discuss &#8216;Heart Health&#8217; and importance of Memorial Hospital&#8217;s new cardiac catheterization lab; public invited</a></h3><time class="rpwe-time published" datetime="2017-02-09T00:04:15+00:00">February 9, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://niagarafallsreporter.com/workshop-chronic-disease-self-management/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://niagarafallsreporter.com/wp-content/uploads/2017/02/Cloud-1-300x147-45x45.png" alt="Workshop For Chronic Disease Self-Management in Town of Niagara"></a><h3 class="rpwe-title"><a href="http://niagarafallsreporter.com/workshop-chronic-disease-self-management/" title="Permalink to Workshop For Chronic Disease Self-Management in Town of Niagara" rel="bookmark">Workshop For Chronic Disease Self-Management in Town of Niagara</a></h3><time class="rpwe-time published" datetime="2017-02-08T23:34:42+00:00">February 8, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://niagarafallsreporter.com/maziarzs-former-treasurer-files-spending-report/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://niagarafallsreporter.com/wp-content/uploads/2017/02/0-45x45.jpg" alt="Maziarz&#8217;s Former Treasurer Files Spending Report"></a><h3 class="rpwe-title"><a href="http://niagarafallsreporter.com/maziarzs-former-treasurer-files-spending-report/" title="Permalink to Maziarz&#8217;s Former Treasurer Files Spending Report" rel="bookmark">Maziarz&#8217;s Former Treasurer Files Spending Report</a></h3><time class="rpwe-time published" datetime="2017-02-08T23:22:59+00:00">February 8, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://niagarafallsreporter.com/whats-new-old-potholes-populate-city-streets/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://niagarafallsreporter.com/wp-content/uploads/2017/02/Kotwicki-pothole-fun-main-art-1024x912-45x45.jpg" alt="Potholes again Populate City Streets"></a><h3 class="rpwe-title"><a href="http://niagarafallsreporter.com/whats-new-old-potholes-populate-city-streets/" title="Permalink to Potholes again Populate City Streets" rel="bookmark">Potholes again Populate City Streets</a></h3><time class="rpwe-time published" datetime="2017-02-08T23:12:15+00:00">February 8, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://niagarafallsreporter.com/liuna-opposes-deceptive-legislation-slash-working-class-wages-family-sustaining-jobs/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://niagarafallsreporter.com/wp-content/uploads/2017/02/Local-91Web-45x45.jpg" alt="LIUNA Opposes Deceptive Legislation to Slash Working Class Wages  and Family-Sustaining Jobs"></a><h3 class="rpwe-title"><a href="http://niagarafallsreporter.com/liuna-opposes-deceptive-legislation-slash-working-class-wages-family-sustaining-jobs/" title="Permalink to LIUNA Opposes Deceptive Legislation to Slash Working Class Wages  and Family-Sustaining Jobs" rel="bookmark">LIUNA Opposes Deceptive Legislation to Slash Working Class Wages  and Family-Sustaining Jobs</a></h3><time class="rpwe-time published" datetime="2017-02-07T18:01:58+00:00">February 7, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://niagarafallsreporter.com/zona-spearheading-bipartisan-effort-convention-center-study/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://niagarafallsreporter.com/wp-content/uploads/2017/02/convention-center-45x45.jpg" alt="Zona Spearheading Bipartisan Effort for Convention Center Study"></a><h3 class="rpwe-title"><a href="http://niagarafallsreporter.com/zona-spearheading-bipartisan-effort-convention-center-study/" title="Permalink to Zona Spearheading Bipartisan Effort for Convention Center Study" rel="bookmark">Zona Spearheading Bipartisan Effort for Convention Center Study</a></h3><time class="rpwe-time published" datetime="2017-02-04T19:43:21+00:00">February 4, 2017</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><aside id="metaslider_widget-2" class="widget widget_metaslider_widget"><!-- meta slider -->
<div style="max-width: 300px; margin: 0 auto;" class="metaslider metaslider-flex metaslider-3363 ml-slider nav-hidden">
<div id="metaslider_container_3363">
<div id="metaslider_3363">
<ul class="slides">
<li style="display: block; width: 100%;" class="slide-5325 ms-image"><img src="http://niagarafallsreporter.com/wp-content/uploads/2017/01/DealBanner-300x450.jpg" height="450" width="300" alt="" class="slider-3363 slide-5325" /></li>
<li style="display: none; width: 100%;" class="slide-5326 ms-image"><img src="http://niagarafallsreporter.com/wp-content/uploads/2017/01/Delmonte-300x450.jpg" height="450" width="300" alt="" class="slider-3363 slide-5326" /></li>
<li style="display: none; width: 100%;" class="slide-5327 ms-image"><img src="http://niagarafallsreporter.com/wp-content/uploads/2017/01/Dr.-DiPaola-at-Niagara-Catholic-NFR-300x450.jpg" height="450" width="300" alt="" class="slider-3363 slide-5327" /></li>
<li style="display: none; width: 100%;" class="slide-5330 ms-image"><img src="http://niagarafallsreporter.com/wp-content/uploads/2017/01/geico-v15n17-300x450.jpg" height="450" width="300" alt="" class="slider-3363 slide-5330" /></li>
<li style="display: none; width: 100%;" class="slide-5346 ms-image"><img src="http://niagarafallsreporter.com/wp-content/uploads/2017/01/TruckBack-300x450.jpg" height="450" width="300" alt="" class="slider-3363 slide-5346" /></li>
<li style="display: none; width: 100%;" class="slide-5331 ms-image"><img src="http://niagarafallsreporter.com/wp-content/uploads/2017/01/JohnGross-300x450.jpg" height="450" width="300" alt="" class="slider-3363 slide-5331" /></li>
<li style="display: none; width: 100%;" class="slide-5332 ms-image"><img src="http://niagarafallsreporter.com/wp-content/uploads/2017/01/LaGalera-300x450.jpg" height="450" width="300" alt="" class="slider-3363 slide-5332" /></li>
<li style="display: none; width: 100%;" class="slide-5333 ms-image"><img src="http://niagarafallsreporter.com/wp-content/uploads/2017/01/Local-91-300x450.jpg" height="450" width="300" alt="" class="slider-3363 slide-5333" /></li>
<li style="display: none; width: 100%;" class="slide-5334 ms-image"><img src="http://niagarafallsreporter.com/wp-content/uploads/2017/01/MMElectric-300x450.jpg" height="450" width="300" alt="" class="slider-3363 slide-5334" /></li>
<li style="display: none; width: 100%;" class="slide-5335 ms-image"><img src="http://niagarafallsreporter.com/wp-content/uploads/2017/01/NAPA-300x450.jpg" height="450" width="300" alt="" class="slider-3363 slide-5335" /></li>
<li style="display: none; width: 100%;" class="slide-5337 ms-image"><img src="http://niagarafallsreporter.com/wp-content/uploads/2017/01/PaulHutchins-300x450.jpg" height="450" width="300" alt="" class="slider-3363 slide-5337" /></li>
<li style="display: none; width: 100%;" class="slide-5338 ms-image"><img src="http://niagarafallsreporter.com/wp-content/uploads/2017/01/PonderosaColor-300x450.jpg" height="450" width="300" alt="" class="slider-3363 slide-5338" /></li>
<li style="display: none; width: 100%;" class="slide-5341 ms-image"><img src="http://niagarafallsreporter.com/wp-content/uploads/2017/01/1Alberthouse-300x450.jpg" height="450" width="300" alt="" class="slider-3363 slide-5341" /></li>
<li style="display: none; width: 100%;" class="slide-5342 ms-image"><img src="http://niagarafallsreporter.com/wp-content/uploads/2017/01/Alps-300x450.jpg" height="450" width="300" alt="" class="slider-3363 slide-5342" /></li>
<li style="display: none; width: 100%;" class="slide-5343 ms-image"><img src="http://niagarafallsreporter.com/wp-content/uploads/2017/01/CambriaSelfStorage-300x450.jpg" height="450" width="300" alt="" class="slider-3363 slide-5343" /></li>
</ul>
</div>
</div>
<script type="text/javascript">
var metaslider_3363 = function($) {
$('#metaslider_3363').addClass('flexslider'); // theme/plugin conflict avoidance
$('#metaslider_3363').flexslider({ 
slideshowSpeed:3000,
animation:"fade",
controlNav:false,
directionNav:true,
pauseOnHover:true,
direction:"horizontal",
reverse:false,
animationSpeed:600,
prevText:"&lt;",
nextText:"&gt;",
slideshow:true
});
};
var timer_metaslider_3363 = function() {
var slider = !window.jQuery ? window.setTimeout(timer_metaslider_3363, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_3363, 1) : metaslider_3363(window.jQuery);
};
timer_metaslider_3363();
</script>
</div>
<!--// meta slider--></aside><aside id="calendar-2" class="widget widget_calendar"><h2 class="widget-title"><span>To see stories posted on a certain date, click on the date.</span></h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>February 2017</caption>
<thead>
<tr>
<th scope="col" title="Monday">M</th>
<th scope="col" title="Tuesday">T</th>
<th scope="col" title="Wednesday">W</th>
<th scope="col" title="Thursday">T</th>
<th scope="col" title="Friday">F</th>
<th scope="col" title="Saturday">S</th>
<th scope="col" title="Sunday">S</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://niagarafallsreporter.com/2017/01/">&laquo; Jan</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="2" class="pad">&nbsp;</td><td>1</td><td><a href="http://niagarafallsreporter.com/2017/02/02/" aria-label="Posts published on February 2, 2017">2</a></td><td><a href="http://niagarafallsreporter.com/2017/02/03/" aria-label="Posts published on February 3, 2017">3</a></td><td><a href="http://niagarafallsreporter.com/2017/02/04/" aria-label="Posts published on February 4, 2017">4</a></td><td>5</td>
</tr>
<tr>
<td>6</td><td><a href="http://niagarafallsreporter.com/2017/02/07/" aria-label="Posts published on February 7, 2017">7</a></td><td><a href="http://niagarafallsreporter.com/2017/02/08/" aria-label="Posts published on February 8, 2017">8</a></td><td id="today"><a href="http://niagarafallsreporter.com/2017/02/09/" aria-label="Posts published on February 9, 2017">9</a></td><td>10</td><td>11</td><td>12</td>
</tr>
<tr>
<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
</tr>
<tr>
<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
</tr>
<tr>
<td>27</td><td>28</td>
<td class="pad" colspan="5">&nbsp;</td>
</tr>
</tbody>
</table></div></aside><aside id="archives-3" class="widget widget_archive"><h2 class="widget-title"><span>Archives</span></h2>		<ul>
<li><a href='http://niagarafallsreporter.com/2017/02/'>February 2017</a></li>
<li><a href='http://niagarafallsreporter.com/2017/01/'>January 2017</a></li>
<li><a href='http://niagarafallsreporter.com/2016/12/'>December 2016</a></li>
<li><a href='http://niagarafallsreporter.com/2016/11/'>November 2016</a></li>
<li><a href='http://niagarafallsreporter.com/2016/10/'>October 2016</a></li>
<li><a href='http://niagarafallsreporter.com/2016/09/'>September 2016</a></li>
<li><a href='http://niagarafallsreporter.com/2016/08/'>August 2016</a></li>
<li><a href='http://niagarafallsreporter.com/2016/07/'>July 2016</a></li>
<li><a href='http://niagarafallsreporter.com/2016/06/'>June 2016</a></li>
<li><a href='http://niagarafallsreporter.com/2016/05/'>May 2016</a></li>
<li><a href='http://niagarafallsreporter.com/2016/04/'>April 2016</a></li>
<li><a href='http://niagarafallsreporter.com/2016/03/'>March 2016</a></li>
<li><a href='http://niagarafallsreporter.com/2016/02/'>February 2016</a></li>
<li><a href='http://niagarafallsreporter.com/2016/01/'>January 2016</a></li>
<li><a href='http://niagarafallsreporter.com/2015/12/'>December 2015</a></li>
<li><a href='http://niagarafallsreporter.com/2015/11/'>November 2015</a></li>
<li><a href='http://niagarafallsreporter.com/1970/01/'>January 1970</a></li>
<li><a href='http://niagarafallsreporter.com/2017/02/'> 0</a></li>
</ul>
</aside><aside id="text-5" class="widget widget_text"><h2 class="widget-title"><span>ARCHIVES FROM OLD SITE</span></h2>			<div class="textwidget"><a href="http://www.niagarafallsreporter.com/archive2015.html">Archive 2015</a>
<br>
<a href="http://www.niagarafallsreporter.com/archive2014.html">Archive 2014</a>
<br>
<a href="http://www.niagarafallsreporter.com/archive2013.html">Archive 2013</a>
<br>
<a href="http://www.niagarafallsreporter.com/archive2012.html">Archive 2012</a>
<br>
</div>
</aside><aside id="metaslider_widget-3" class="widget widget_metaslider_widget"><!-- meta slider -->
<div style="max-width: 300px; margin: 0 auto;" class="metaslider metaslider-flex metaslider-5345 ml-slider nav-hidden nav-hidden">
<div id="metaslider_container_5345">
<div id="metaslider_5345">
<ul class="slides">
<li style="display: block; width: 100%;" class="slide-5344 ms-image"><img src="http://niagarafallsreporter.com/wp-content/uploads/2017/01/Como-300x450.jpg" height="450" width="300" alt="" class="slider-5345 slide-5344" /></li>
<li style="display: none; width: 100%;" class="slide-5336 ms-image"><img src="http://niagarafallsreporter.com/wp-content/uploads/2017/01/NiagaraSausage-300x450.jpg" height="450" width="300" alt="" class="slider-5345 slide-5336" /></li>
<li style="display: none; width: 100%;" class="slide-5339 ms-image"><img src="http://niagarafallsreporter.com/wp-content/uploads/2017/01/Sammys-300x450.jpg" height="450" width="300" alt="" class="slider-5345 slide-5339" /></li>
<li style="display: none; width: 100%;" class="slide-5340 ms-image"><img src="http://niagarafallsreporter.com/wp-content/uploads/2017/01/Steves-Auto-300x450.jpg" height="450" width="300" alt="" class="slider-5345 slide-5340" /></li>
<li style="display: none; width: 100%;" class="slide-5328 ms-image"><img src="http://niagarafallsreporter.com/wp-content/uploads/2017/01/ElCasinoPawn-300x450.jpg" height="450" width="300" alt="" class="slider-5345 slide-5328" /></li>
</ul>
</div>
</div>
<script type="text/javascript">
var metaslider_5345 = function($) {
$('#metaslider_5345').addClass('flexslider'); // theme/plugin conflict avoidance
$('#metaslider_5345').flexslider({ 
slideshowSpeed:3000,
animation:"fade",
controlNav:false,
directionNav:true,
pauseOnHover:true,
direction:"horizontal",
reverse:false,
animationSpeed:600,
prevText:"&lt;",
nextText:"&gt;",
slideshow:true
});
};
var timer_metaslider_5345 = function() {
var slider = !window.jQuery ? window.setTimeout(timer_metaslider_5345, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_5345, 1) : metaslider_5345(window.jQuery);
};
timer_metaslider_5345();
</script>
</div>
<!--// meta slider--></aside><aside id="text-2" class="widget widget_text"><h2 class="widget-title"><span>CONTACT US</span></h2>			<div class="textwidget">Mail: P.O.Box 3083, Niagara Falls, NY 14304
<br>
<br>
Email: news1926@gmail.com
<br>
<br>
Ph: 716-284-5595
<br>
</div>
</aside><aside id="text-3" class="widget widget_text"><h2 class="widget-title"><span>NIAGARA FALLS REPORTER</span></h2>			<div class="textwidget">Publisher and Editor in Chief: Frank Parlato
<br>
Managing Editor: Dr. Chitra Selvaraj
<Br>
Senior Editor: Tony Farina</div>
</aside>		</div><!-- #secondary -->
		</div> [an error occurred while processing this directive]
</div><!-- #content -->
<div class="footer-shadow container">
<div class="row">
<div class="col-md-12">
<img src="http://niagarafallsreporter.com/wp-content/themes/codilight-lite/assets/images/footer-shadow.png" alt="" />
</div>
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="container">
<div class="site-info">
<p>
Copyright &copy; 2017 Niagara Falls Reporter. All Rights Reserved.				</p>
</div><!-- .site-info -->
</div>
</footer><!-- #colophon -->
</div><!-- #page -->
<meta id="ba_s" property="options" content="" data-o="{&quot;tid&quot;:&quot;UA-68014152-1&quot;,&quot;et&quot;:15,&quot;co&quot;:&quot;auto&quot;,&quot;g&quot;:461804,&quot;dl&quot;:&quot;\\.avi|\\.dmg|\\.doc|\\.exe|\\.gz|\\.mpg|\\.mp3|\\.pdf|\\.ppt|\\.psd|\\.rar|\\.wmv|\\.xls|\\.zip&quot;,&quot;s&quot;:0,&quot;a&quot;:0}" /><div id="to_top_scrollup" class="dashicons dashicons-arrow-up-alt2"><span class="screen-reader-text">Scroll Up</span></div><script type='text/javascript' src='http://niagarafallsreporter.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<!-- <link rel='stylesheet' id='pdfemb_embed_pdf_css-css'  href='http://niagarafallsreporter.com/wp-content/plugins/pdf-embedder/css/pdfemb-embed-pdf.css?ver=2.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://niagarafallsreporter.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.4.1' type='text/css' media='all' property='stylesheet' /> -->
<!-- <link rel='stylesheet' id='metaslider-public-css'  href='http://niagarafallsreporter.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.4.1' type='text/css' media='all' property='stylesheet' /> -->
<link rel="stylesheet" type="text/css" href="//niagarafallsreporter.com/wp-content/cache/wpfc-minified/e0b1c5a177aaf43f8aaf8a4d00a682d3/1485654638index.css" media="all"/>
<script type='text/javascript' src='http://niagarafallsreporter.com/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='http://niagarafallsreporter.com/wp-content/themes/codilight-lite/assets/js/libs.js?ver=20120206'></script>
<script type='text/javascript' src='http://niagarafallsreporter.com/wp-content/themes/codilight-lite/assets/js/theme.js?ver=20120206'></script>
<script type='text/javascript' src='http://niagarafallsreporter.com/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pdfemb_trans = {"worker_src":"http:\/\/niagarafallsreporter.com\/wp-content\/plugins\/pdf-embedder\/js\/pdfjs\/pdf.worker.min.js","cmap_url":"http:\/\/niagarafallsreporter.com\/wp-content\/plugins\/pdf-embedder\/js\/pdfjs\/cmaps\/","objectL10n":{"loading":"Loading...","page":"Page","zoom":"Zoom","prev":"Previous page","next":"Next page","zoomin":"Zoom In","zoomout":"Zoom Out","secure":"Secure","download":"Download PDF","fullscreen":"Full Screen","domainerror":"Error: URL to the PDF file must be on exactly the same domain as the current web page.","clickhereinfo":"Click here for more info","widthheightinvalid":"PDF page width or height are invalid","viewinfullscreen":"View in Full Screen"},"poweredby":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://niagarafallsreporter.com/wp-content/plugins/pdf-embedder/js/all-pdfemb-basic.min.js?ver=2.8'></script>
<script type='text/javascript' src='http://niagarafallsreporter.com/wp-content/plugins/pdf-embedder/js/pdfjs/compatibility.min.js?ver=2.8'></script>
<script type='text/javascript' src='http://niagarafallsreporter.com/wp-content/plugins/pdf-embedder/js/pdfjs/pdf.min.js?ver=2.8'></script>
<script type='text/javascript' src='http://niagarafallsreporter.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.4.1'></script>
</body>
</html><!-- WP Fastest Cache file was created in 1.3835151195526 seconds, on 09-02-17 4:11:28 -->